ARISTA DCS-7150S-64-CL-F - Arista 7150, 48x1/10G SFP+ & 4xQSFP+ switch, high precision clock, front-to-rear air%ow, 2x AC PSU

ARISTA DCS-7150S-64-CL-F - Arista 7150, 48x1/10G SFP+ & 4xQSFP+ switch, high precision clock, front-to-rear air%ow, 2x AC PSU – Refurbished hardware, bæredygtig IT og ITAD til virksomheder. Hurtig levering og 1 års garanti inkluderet.
Lager:
Ikke på lager
Kondition:
Refurbished
Garanti:
1 år
Co2 Besparelse:
343.78 KG.

Reviews

Ask for price
Vi sender din ordre om:
Lad os give dig besked, når varen er på lager igen :-)

Beskrivelse

ARISTA DCS-7150S-64-CL-F - Arista 7150, 48x1/10G SFP+ & 4xQSFP+ switch, high precision clock, front-to-rear air%ow, 2x AC PSU

Denne netværksswitch fra Arista repræsenterer en pålidelig og effektiv løsning for IT-afdelinger, systemintegratorer og indkøbsteams, der søger robust ydeevne og omfattende kompatibilitet. Med 48 SFP+ moduler og 4 QSFP+ slots tilbyder enheden fleksible tilslutningsmuligheder til både 1G og 10G netværk, hvilket gør den ideel til krævende datacenter- og virksomhedsmiljøer. Enheden understøtter avancerede funktioner såsom Multi-Chassis Link Aggregation (MLAG) og Virtual Extensible LAN (VXLAN), som fremmer netværksvirtualisering og skalerbarhed.

Switchen er udstyret med en højpræcisions-ur og understøtter en gennemløb på 1280 Gbit/sekund samt en pakkehåndteringskapacitet på 960 Mpps, hvilket sikrer hurtig og pålidelig dataoverførsel. Med en kapacitet til at håndtere 70.000 IPv4 ruter og 18.000 IPv6 ruter, samt understøttelse af QoS og 8 køer, er enheden konstrueret til at levere optimal servicekvalitet og effektiv trafikstyring. Den robuste sikkerhedsinfrastruktur inkluderer AAA, RADIUS og TACACS+ godkendelsesprotokoller, samt SNMPv3 og SSH-2 sikkerhedsalgoritmer, der beskytter mod uautoriseret adgang.

Driftssikkerheden forstærkes yderligere med redundante strømforsyninger og front-til-bag luftstrøm, hvilket gør enheden egnet til kontinuerlig drift i miljøer med varierende temperaturer fra 0 til 40 °C. Enheden er fuldt administreret og cloud-kompatibel, hvilket giver IT-afdelinger mulighed for at konfigurere og overvåge systemet effektivt via CLI, mens support for MIB og ZTP sikrer enkel integration og vedligeholdelse. Med en typisk strømforbrug på kun 224 W og overensstemmelse med RoHS-standarder, er denne switch både en omkostningseffektiv og miljøvenlig investering.

Specifikationer

Brand ARISTA
Co2 Savings 343.78
Administrationsfunktioner
Cloud-administreret Ja
Konfigurerer lokationsindstillinger (CLI) Ja
MIB support RFC 3635 EtherLike-MIB • RFC 3418 SNMPv2-MIB • RFC 2863 IF-MIB • RFC 2864 IF-INVERTED-STACK-MIB • RFC 2096 IP-FORWARD-MIB • RFC 4363 Q-BRIDGE-MIB • RFC 4188 BRIDGE-MIB • RFC 2013 UDP-MIB • RFC 2012 TCP-MIB • RFC 2011 IP-MIB • RFC 2790 HOST-RESOURCES-MIB • RFC 3636 MAU-MIB • RMON-MIB • RMON2-MIB • HC-RMON-MIB • LLDP-MIB • LLDP-EXT-DOT1-MIB • LLDP-EXT-DOT3-MIB • ENTITY-MIB • ENTITY-SENSOR-MIB • ENTITY-STATE-MIB • ARISTA-ACL-MIB • ARISTA-QUEUE-MIB • RFC 4273 BGP4-MIB • RFC 4750 OSPF-MIB • ARISTA-CONFIG-MAN-MIB • ARISTA-REDUNDANCY-MIB • RFC 2787 VRRPv2MIB • MSDP-MIB • PIM-MIB • IGMP-MIB • IPMROUTE-STD-MIB • SNMP Authentication Failure trap • ENTITY-SENSOR-MIB support for DOM (Digital Optical Monitoring) • User con"gurable custom OIDs
Servicekvalitet support (QoS) Ja
Switch lag L2/L3
Switch-type Administreret
System hændelseslog Ja
Dataoverførsel
Antal køer 8
Gennemløb 1280 Gbit/sek.
Gennnemløb 960 Mpps
Jumbo Frames support Ja
Jumbo rammer 9216
MAC adresselabel 64000 entries
Pakke bufferlager 9,5 MB
Design
Formfaktor 1U
LED-indikatorer Ja
Sikkerhed IEC/UL/CSA/EN 60950 CE, UL, TUV Mark
Stativ-montering Ja
Understøttelse af redundante blæsere Ja
Driftsbetingelser
Driftstemperatur (T-T) 0 - 40 °C
Opbevaringstemperatur (T-T) -40 - 70 °C
Relativ luftfugtighed ved drift (H-H) 5 - 95%
Godkendelser
Compliance-certifikater RoHS
Multicast funktioner
IPv4 multicast indtastninger 20000
IPv6 multicast indtastninger 2000
Multicast-understøttelse Ja
Netværk
10G understøttelse Ja
Antal VLAN'er 4096
Begrænsning af hastighed Ja
Broadcast stormkontrol Ja
IPv4-ruter 70000
IPv6-ruter 18000
Link aggregering Ja
Netværk virtualisering teknologier Multi-Chassis Link Aggregation (MLAG), Q-in-Q tunnel, Virtual Extensible LAN (VXLAN)
Netværksstandarder IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3z
Port-spejlning Ja
Spanning tree protokol Ja
Zero touch provisioning (ZTP) Ja
Porte & Grænseflader
Antal QSFP + modulpladser 4
Antal SFP + modulslots 48
Antal USB Type-A-porte 1
Port til konsol RS-232/RJ-45
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) Ingen
Protokoller
Routing-protokoller BGP, OSPF, OSPFv3, RIP-2
Virtual Router Redundancy Protocol (VRRP) Ja
Præstation
Flashhukommelse 2000 MB
Indbygget processer Ja
Intern hukommelse 4000 MB
Telnet Ja
sFlow Ja
Sikkerhed
Adgangskontrolliste (ACL) Ja
DHCP funktioner DHCP relay, DHCP snooping
Godkendelsestype AAA, RADIUS, TACACS+
IGMP indtastninger 20000
IGMP snooping Ja
Sikkerhedsalgoritmer SNMPv2, SNMPv3, SSH-2
Strømstyring
Antal strømforsyninger 2
Strømforbrug (maks.) 455 W
Strømforbrug (typisk) 224 W
Strømforsyning inkluderet Ja
Strømkilde Vekselstrøm
Vekselstrømsindgangsfrekvens 50/60 Hz
Vekselstrømsindgangsspænding 100 - 240 V
Vægt & størrelser
Bredde 445 mm
Dybde 406,4 mm
Højde 44 mm
Vægt 8,61 kg

Garanti

  • Nem Retur - 14 dages returret
  • Mulighed for Blindshipping
  • Køb via EAN-nummer
  • Kun salg til virksomheder
  • Alle varer bliver sendt fra eget lager i DK

Sælg dit it-udstyr til os

  • En fair markedsværdi på udstyret
  • Fleksibel og problemfri afhentning
  • Sikker og certificeret datasletning
  • Hurtig og nem betaling

Sælg dit brugte it udstyr

Sustainable IT

Har du brug for en tilpasset konfiguration?

  • Konkurrencedygtige priser
  • Hurtig og international forsendelse
  • Teknisk support af kvalificerede teknikere
  • Store besparelser sammenlignet med nyt
    udstyr

Byg din egen server her